RHEL

   1447   2   0
User Avatar
Member
523 posts
Joined: July 2005
Offline
Hello,

I've rhel 5.6 64 installed on my system.
Which version of houdini do I have to download? (gcc 4.2, gcc 4.3, gcc 4.4,…)?

thanks

bern
User Avatar
Staff
311 posts
Joined: July 2005
Offline
RHEL 5.6 64-bit should use the linux_x86_64_gcc4.1 build of Houdini. All of the RHEL5.x releases use GCC 4.1.
User Avatar
Member
523 posts
Joined: July 2005
Offline
thanks derrick
  • Quick Links