Houdini Engine for Unity on Linux

   602   1   1
User Avatar
Member
375 posts
Joined: 12月 2006
Offline
Did anyone manage to successfully install and use Engine for Unity on Linux?

I am getting this error.

Not sure is it version mismatch or something else.

Using Unity LTS 2021.3.2f1 and Houdini 19.0.589
Edited by SreckoM - 2022年5月26日 05:07:21

Attachments:
engine-error.png (43.7 KB)

User Avatar
Member
375 posts
Joined: 12月 2006
Offline
Managed to make it to work.
  • Quick Links